NIE [ROZWIĄZANY] Problem z usługami online

Opis problemów i usterek wraz z ich sposobem rozwiązania
Awatar użytkownika
ncb
Posty: 109
Rejestracja: 19 maja 2019, 21:38
Samochód: Kodiaq Style 2.0 TSI 190KM DSG 4x4 2019

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: ncb »

Ten komunikat to zmora tej aplikacji. Można go zobaczyć praktycznie za każdym razem jak się ja odpala. Czasami wystarczy po prostu kliknąć "Powtórz", czasami trzeba zamknąć aplikację i uruchomić ponownie.



Sponsor

Re: NIE [ROZWIĄZANY] Problem z usługami online

Sponsor


zdan
Posty: 8
Rejestracja: 28 paź 2020, 20:56
Lokalizacja: Kraków
Samochód: Kodiaq 2.0 TSI 140 kW 4x4 Style

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: zdan »

Pomaga na.. jeden raz. A potem znowu to samo.

Awatar użytkownika
Sebo
Posty: 19
Rejestracja: 27 sie 2020, 17:18
Samochód: Kodiaq Soleil 2.0 TSI 190 ps

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: Sebo »

Witam,
Po wielu probach resetow, ponownych instalacji itp. dalem sobie spokoj.
Pozdrawiam,
Sebastian

Awatar użytkownika
MałGorzata
Posty: 1855
Rejestracja: 09 lip 2017, 22:34
Lokalizacja: Wielkopolska
Samochód: Kodiaq Style 2.0 TSI 4x4 7DSG

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: MałGorzata »

zdan pisze:
02 lis 2020, 15:46
Pomaga na.. jeden raz. A potem znowu to samo.
Tak, na jeden raz... niestety. Przed każdym użyciem procedura:

1. Clear cache
2. Stop App
3. Run App

Działa na Sony Xperia 1
----

Wysłane z mojego desktopa przy pomocy myszki lub klawisza ENTER

D10ni
Posty: 852
Rejestracja: 23 wrz 2018, 11:53
Lokalizacja: Wielkopolska
Samochód: GunMetal Sportline 2.0TDI 190KM

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: D10ni »

U mnie na Google Pixel 5 to samo bez czyszczenia cache, każde uruchomienie - wymusić zatrzymanie i uruchomienie.Później działa bezproblemowo.
Zadowolny z GunMetal Sportline :D

Awatar użytkownika
Sebo
Posty: 19
Rejestracja: 27 sie 2020, 17:18
Samochód: Kodiaq Soleil 2.0 TSI 190 ps

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: Sebo »

Sebo pisze:
01 lis 2020, 12:54
Witam,
Uruchamiam aplikacje, następnie ogrzewanie postojowe i wywala blad " Operacja zakończyła sie niepowodzeniem. Pracujemy nad rozwiązaniem. Skontaktuj sie z infolinia."
Na infolinii nie maja pojęcia :) Auto kupiłem nowe ale rocznik 2019 i niewiadomo dlaczego abonament byl tylko na 2 miesiące. Wszystko byle dobrze do momentu przedłużenia licencji.
Problem rozwiazany. Nalezy w samochodzie przywrocic ustawienia fabryczne Skoda connect, przelaczyc sie w tryb Prywatny. Po chwili samoczynnie z privat modus przelaczylo sie na tryb online. Wszystko teraz funkcjinuje jak nalezy.
Tutaj jest to bardzie szczegolowo opisane:
viewtopic.php?f=9&t=492&start=80
Dziekuje.
Pozdrawiam,
Sebastian

Buncol313
Posty: 2
Rejestracja: 15 lis 2020, 18:51
Samochód: kodiaq 4x4 2.0Tdi Dsg 140kw

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: Buncol313 »

i moge usunac staregi wlasciciela z systemu

D10ni
Posty: 852
Rejestracja: 23 wrz 2018, 11:53
Lokalizacja: Wielkopolska
Samochód: GunMetal Sportline 2.0TDI 190KM

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: D10ni »

Buncol313 pisze:
15 lis 2020, 19:02
i moge usunac staregi wlasciciela z systemu
Resetowałeś? Założyłeś konto w SKoda Connect i dodałeś pojazd?
Zadowolny z GunMetal Sportline :D

Awatar użytkownika
ncb
Posty: 109
Rejestracja: 19 maja 2019, 21:38
Samochód: Kodiaq Style 2.0 TSI 190KM DSG 4x4 2019

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: ncb »

Widzę, że działa coraz lepiej. Powiadomienia o obszarze przychodzą po ponad godzinie od momentu zdarzenia.

pstad
Posty: 289
Rejestracja: 22 cze 2019, 22:32
Lokalizacja: ZS/ ZPL / ZGL
Samochód: Kodiaq 2.0 TSI,DSG,4x4

Re: NIE [ROZWIĄZANY] Problem z usługami online

Post autor: pstad »

D10ni pisze:
Buncol313 pisze:
15 lis 2020, 19:02
i moge usunac staregi wlasciciela z systemu
Resetowałeś? Założyłeś konto w SKoda Connect i dodałeś pojazd?
To jest wlasnie ciekawostka.Ja tez w koncu moglem ponownie wpisac kod do auta ( usunac sam siebie i ponownie aktywowac auto) ,mimo ze jak juz pisalem wczesniej walczylem ze skoda i odsylali mnie do serwisu na wymiane modulu.Temat odpuscilem a dzis z ciekawosci wszedlem w opcje i....."podaj kod" .Nie ukrywam mojej radosci ze "samo sie " naprawilo bez wymiany modulu i 2 dni auta w serwisie.Najwyrazniej skoda sama nie do konca wie w czym byl problem.
To juz druga rzecz ktora "sama sie"naprawila w samochodzie ObrazekObrazekObrazek,pierwsza bgla kamera cofania ktora nie dzialala a sama z siebie zaczela dzialac no i dzis taka niespodzianka.ObrazekObrazekObrazekObrazek

Wysłane z mojego SM-G975F przy użyciu Tapatalka


ODPOWIEDZ