NIE [ROZWIĄZANY] Problem z usługami online

Opis problemów i usterek wraz z ich sposobem rozwiązania
Malenstwo8
Posty: 2395
Rejestracja: 05 paź 2017, 8:18
Samochód: Skoda Kodiaq Style 2.0 TDI 150 KM DSG

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: Malenstwo8 »

Właśnie wróciłem z trasy 400 km i wszystko działa. Mierzy, waży, liczy 🙂
Nawet z serwisu dzwonili się umówić na serwis, bo apka wtsłała zgłoszenie 🙂



Sponsor

Re: [ROZWIĄZANY] Problem z usługami online

Sponsor


D10ni
Posty: 848
Rejestracja: 23 wrz 2018, 11:53
Lokalizacja: Wielkopolska
Samochód: GunMetal Sportline 2.0TDI 190KM

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: D10ni »

MałGorzata pisze:
26 mar 2019, 15:54
U mnie wszystko działa jak należy poza przerwą (zawieszeniem usługi) z poprzedniego weekendu, która została usuniętą poprzez restart akumulatorowy.
Widać że metody landroverowe najskuteczniejsze :-D

BTW, zdalnie zablokowałem samochód. czyli ostatecznie zadziałało wszystko co miało zadziałać. Wracając do mojej poprzedniej wypowiedzi, gdyby Skoda komunikowała salonom/serwisom (choć i użytkownikom by wypadało) że są przerwy w świadczeniu usług czy problemy, chyba z 6-8rh serwisu w moim przypadku dało by się zaoszczędzić.
Zadowolny z GunMetal Sportline :D

Awatar użytkownika
MałGorzata
Posty: 1853
Rejestracja: 09 lip 2017, 22:34
Lokalizacja: Wielkopolska
Samochód: Kodiaq Style 2.0 TSI 4x4 7DSG

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: MałGorzata »

D10ni pisze:
26 mar 2019, 19:13
Wracając do mojej poprzedniej wypowiedzi, gdyby Skoda komunikowała salonom/serwisom (choć i użytkownikom by wypadało) że są przerwy w świadczeniu usług czy problemy, chyba z 6-8rh serwisu w moim przypadku dało by się zaoszczędzić.
Tu niestety słabo. Obsługa błędów jest prawie żadna ale to wynika raczej ze specyfiki oprogramowania :)
----

Wysłane z mojego desktopa przy pomocy myszki lub klawisza ENTER

Spawacz21
Posty: 13
Rejestracja: 16 sty 2019, 11:25
Samochód: Kodiaq tsi2.0

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: Spawacz21 »

Z glowy pisze bo w trasie(kierowca) a kodiaq od 3 tygodni. Więc Car>ustawienia>i chyba Car Connect. I po przyjeździe z trasy tej zakładki brak . Nie mogę się zarejestrować. A przez 2 tygodnie usługa działała do 19 marca. 22 marca odwiedzenie serwisu dowiedziałem się że trzeba zrestartowac konto więc na miejscu to zrobiliśmy i jakie było zdziwienie sprzedawcy który ze mną wsiadł żeby ukończyć rejestrację a tu brak owej zakładki. Panowie z serwisu samochód na warsztat wzięli Ale po 2 godzinach oddali i powiedzieli że tak na szybko to nie dadzą raty i żeby zostawić na 2 dni . Samochodów potrzebny więc do domku pojechałem. Mieli dac cynk jakby ten problem rozwiązali Ale do tej pory cisza

D10ni
Posty: 848
Rejestracja: 23 wrz 2018, 11:53
Lokalizacja: Wielkopolska
Samochód: GunMetal Sportline 2.0TDI 190KM

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: D10ni »

A próbowałeś tej "siłowej" metody - odłączenie akumulatora?
Zadowolny z GunMetal Sportline :D

Spawacz21
Posty: 13
Rejestracja: 16 sty 2019, 11:25
Samochód: Kodiaq tsi2.0

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: Spawacz21 »

Spróbuję w piątek jak wrócę

Awatar użytkownika
MałGorzata
Posty: 1853
Rejestracja: 09 lip 2017, 22:34
Lokalizacja: Wielkopolska
Samochód: Kodiaq Style 2.0 TSI 4x4 7DSG

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: MałGorzata »

D10ni pisze:
27 mar 2019, 18:26
A próbowałeś tej "siłowej" metody - odłączenie akumulatora?
Wg mnie to bardziej "analogowa" niż "siłowa" ale tak czy inaczej kuriozalna :)
----

Wysłane z mojego desktopa przy pomocy myszki lub klawisza ENTER

Spawacz21
Posty: 13
Rejestracja: 16 sty 2019, 11:25
Samochód: Kodiaq tsi2.0

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: Spawacz21 »

Może ktoś kto się zna na kodowaniu wie w którym sterowniki trzeba włączy lub wyłączyć jakiś bit żeby zakładka powróciła. Obd 11 mam.

Awatar użytkownika
michalmiko
Posty: 852
Rejestracja: 29 sty 2018, 19:16
Lokalizacja: Podhale
Samochód: Kodiaq Style 4x4 2.0 TSI Lava Blue

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: michalmiko »

A może sam reset systemu multimedialnego? W tym z gałkami wystarczy na włączonym wcisnąć tą od głośności na jakieś 10 sekund. U mnie pomogło, jak coś się zawiesiło po podłączeniu iPhone i głos albo był na 'maxa' , albo wcale. Może i tu pomoże?

D10ni
Posty: 848
Rejestracja: 23 wrz 2018, 11:53
Lokalizacja: Wielkopolska
Samochód: GunMetal Sportline 2.0TDI 190KM

Re: [ROZWIĄZANY] Problem z usługami online

Post autor: D10ni »

Spawacz21 pisze:
27 mar 2019, 19:26
Może ktoś kto się zna na kodowaniu wie w którym sterowniki trzeba włączy lub wyłączyć jakiś bit żeby zakładka powróciła. Obd 11 mam.
A sprawdziłeś czy nie sypnęło błędami?
Jeśli OBDEleven z oficjalnego źródła w PL, to akurat kolega dystrybutor jest na naszym forum @Eldar, może warto napisać do niego. Bo ze sprzętem kupiłeś także wsparcie.
Zadowolny z GunMetal Sportline :D

ODPOWIEDZ